sábado, 5 de janeiro de 2013

Nova Atualização Az América S925 HD Janeiro 2013 Versão V4.01


Nova Atualização Az América S925 HD Versão V4.01 . Atualizem para voltar a funcionar o SKS


 
PESSOAL ESSA ATUALIZAÇÃO É OFICIAL , MAS DEVERÁ SAIR OUTRA PARA MELHORAR OS PROBLEMAS DESTA, VEJA OS COMENTÁRIOS DESSA ATUALIZAÇÃO NO FÓRUM DA AZ AMÉRICA:
Eu estava usando a FW 3.07 sem problemas no IKS, enquanto o SKS não voltava.

Atualizei para a FW 4.01 , e o SKS voltou , porém, o aparelho só funciona por 30 ou 40 segundos no máximo, e trava totalmente, não responde mais ao CR e alguns segundos depois a imagem resulta numa tela com colunas de linhas pontilhadas...
À partir daí só desligando o aparelho da energia para voltar.

Desliguei o cabo de rede imaginando ser algum conflito entre SKS e IKS, mas o problema continua.

CONCLUSÃO: não tem como usar nesta versão. 

Vou tentar recovery ...
 
 
Procede. Também usei por horas ontem, antes e depois da publicação do fw, e estava perfeito. Hoje é que começou a fazer isso.
Já encaminhei o problema à área técnica e agora vamos aguardar pela resolução.
 
 
Se quiseram usar a atualização 3.07 está rodando apenas em IKS , mas esta mais liso
 

52 comentários:

Anônimo disse...

Alguem ja testou? Voltou a funcionar o sks? Obrigado

Anônimo disse...

COLOQUEI ESSA ATUALIZAÇÃO DE JANEIRO NO S 925
FUNCIONA UM POUCO , DEPOIS TRAVA TUDO E NEM O CONTROLE DO APARELHO FUNCIONA MAIS
SÓ SE DESLIGAR DA TOMADA E LIGA

Anônimo disse...

ACABEI DE FAZER EM UM DECO,O APARELHO NÃO TRVOU,LIGA DESLIGA NORMAL,OS CANAIS ABREM POR NO MAXIMO 2 MINUTOS E JA APARECE A MENSAGEM
(Copy Protection Chip Not Detected)

Anônimo disse...

ACABEI DE FAZER EM OUTRO DECO,DEU TUDO CERTO.
(FLORIDO!!!)

Anônimo disse...

vc fez att em q deco?? q funfou?? no s925 nini hd? com a att 4.01??

Anônimo disse...

Trava tudo !!!! Não funciona !! Fiquem com V3.07 com IKS....... Até ser corrigido !!!

waldson correia on 5 de janeiro de 2013 18:39 disse...

ola essa atualizaçao nova s925hd so fuciona bobofonica ATENÇAO NAO FUCIONA NA CLARO TV JA FIZ O TESTE

waldson correia on 5 de janeiro de 2013 18:48 disse...

NAO ADIANTOU NADA ESSA ATT S925HD MINI FICOU 6 POR MEIA DUZIA TA TUDO PARADO TO NO CS PRIVADO E FUCIONA LISO LISO URL;CSGILARACAJU.DYNDNS.TV POR-3200 USU-CLARO SEN??666 [TUDO minusculo]

Anônimo disse...

LOGO DE MANHÃ EU ATUALIZEI NA 4.01 E TRAVOU TUDO...
MENSAGEM DE CHIP NÃO IDENTIFICADO.
AZAMERICA SKS E IKS REGIÃO DE PRES. PRUDENTE/SP FORA!!

waldson correia on 5 de janeiro de 2013 18:59 disse...

usuario e claro0653 e a senha 666 cs liso no s925hd

Daniel Jacubovski on 5 de janeiro de 2013 19:07 disse...

AEEEEEEEEEEEEEEEEEEEEEEEEE vlw heimmmm funcionou 10000%% sem bugs e só flores....todos os canais estão 10...não travou nenhuma vez faz uns 15 minutos que ta ligadooo. obrigado a todos que colaboraram com a atualização.

Anônimo disse...

PESSOAL,SOU NOVO NESTE NEGOCIO... alguem pode ensinar asso a passo?

Anônimo disse...

att, +nao fico bao

Anônimo disse...

to tantando atualizar meu s925 que ta na claro tv sera que vai voltar:

Anônimo disse...

ai se alguem conseguiu fazer florir coloca ai e dis posso a passo como fez valeuuuuuu

Anônimo disse...

Continua O problema .....(copy Proteccion chip not detectec ) Como vo vender Azamerica ainda ..............

Anônimo disse...

Pessoal, alguém poderia passar um passo a passo pra quem esta com dificuldades? eu instalei a ultima versao do S925 mini V4.01 porém esta travando muito em SKS. Algúem poderia ajudar?

Anônimo disse...

O PASSO A PASSO É O MSM DE SEMPRE,SE VC JA TEM ALGUM PROBLEMA NO SEU S925 ELE VAI CONTINUAR,ESSA ATUALIZAÇAO NAO MUDOU NADA FIZ ATUALIZAÇÃO EM 3 DECO APENAS UM CONTINUA (FLORIDO) E NAO TRVANDO,OUTRO TIVE QUE COLOCAR NET P NAO TRAVAR,E OUTRO O CHIP NAO IDENTICADO,QUEM TEM A V307 PROVAVELMENTE TB VAI TER PROBLEMA AMANHA VOU VER 2 QUE TB JA BIXOU DEPOIS POSTO P DIZER O QUE DEU. NAO ESQUECE DE DESCONECTAR OS CABOS E ACEITAR TUDO NA CONFIGURAÇAO DE FABRICA.

Jair Alves on 6 de janeiro de 2013 07:45 disse...

bom dia o meu s 925 não aceita nenhuma atualização depois da v 3.04 do ano passado as atuais volta o problema do erro no chip

Jair Alves on 6 de janeiro de 2013 07:47 disse...

como fazer o meu aparelho voltar a funcionar? sera que alguém pode me ajudar?

Anônimo disse...

Atualizei funciona com pequenas travas e depois d 15 minutos trava tudo ate o controle ai tem q tirar da tomada e lg d novo ai funfa do mesmo jeito! O bom eh q libera mais radios e canais d audio alguns

Anônimo disse...

DOS 3 S925 QUE FIZ HONTEM TA DO MSM JEITO,UM CONTINUA ÓTIMO,SEM TRAVAR NADA,OS AINDA NADA,,, ALGUEM AQUI JA FEZ LOADER???VOU COMPRAR UM CABO P TENTAR.

JulianoCLisboa on 6 de janeiro de 2013 10:34 disse...

Copy chip protect not detected ...que raiva

JulianoCLisboa on 6 de janeiro de 2013 10:35 disse...

Copy chip protect not detected ...que raiva

Jeann disse...

Pessoal, como funciona esse esquema de configurar servidores no s925mini?

Denis Daurim on 6 de janeiro de 2013 13:46 disse...

ee agora... Quanto tempo demora pra sair uma nova att de correção??

Anônimo disse...

Eu estava a 4 dias sem sinal atualizei o S925 mini ( FW 4.01 )e voltou a funfar, porem trava a cada 2 ou 3 minutos.

Anônimo disse...

Galera este A-zamerica S925 mini HD esta travando com frequência ( com 2 antenas) pelo que pude notar aqui e S.C,
Comprei este aparelho a três meses e já passei por 2 apogões este ultimo tá complicado para normalizar.

Anônimo disse...

pessoal esse aparelho da az america é foda por que eles lanção outro logo depois como ja lançaram o az s930 por isso deve ta acomtecendo esse problema eles não dão a minima pra os clientes.

Anônimo disse...

Continua travando a cada 2 minutos, demora 15 segundos e volta, ta um saco...

Anônimo disse...

ta feia a coisa nos azamerica, so resta esperar por outra atualizaçao por que essa v4.01 ta travando muito

Anônimo disse...

com a no att o meu ficou travando no SKS e IKS, aparelho ruim, não recomendo comprarem..

irio medeiros on 6 de janeiro de 2013 20:32 disse...

Estamos na torcida agurdando uma atualização que volte a funcionar como antes os Azamerica S925 mini HD, esta FW 4.01 trava muiiiiito, as anteriores não funcionam,vamos ficar aguardandooooo!

Anônimo disse...

que saudade do meu newgen

Anônimo disse...

porque vcs nao transformam o s925 em toconsat duo hd mini eu tranformei a att é a mesma e ta rodando liso liso aqui no rs

Jeann disse...

Como transformar o s925 em toconsat, me explique por gentileza este procedimento?

Anônimo disse...

Galera após a atualização FW 4.01 meu azamerica S925 passou a travar a cada 3 minutos, porem não me conformei e entrei no Youtube onde encontrei um vídeo explicando como configurar o azamerica, pois bem configurei o ajuste da antena conforme o vidio, o travamento parou meu azamerica esta funcionando muito bem.
no Youtube procurei por (configurando o azamerica s925) é o primeiro vidio da lista.
valeu galera espero ter ajudado vcs.

Anônimo disse...

Eu estava a 4 dias sem sinal aqui no MS atualizei o S925 mini ( FW 4.01 )e voltou ao mormal, raramente trava.

Josemar Almeida on 7 de janeiro de 2013 16:51 disse...

Atulizei diversos aparelhos s925 com problemas de dhip, apenas dois continuam com o problema, porem acredito que deva ser no proprio chip, pois todos os outros tem muneração N/S nas infomrações do sistema, e estes dois ficam apenas 000000000000000000000000000 e ai nem sei como resolver se puderem me ajudar agradeço

Jeann disse...

Pessoal, saiu uma nova versão do S925mini a V4.02, atualizei ela e esta rodando liso em SKS, sem problemas, porém só não consigo ver canais em HD.

Anônimo disse...

TODOS OS APARELHOS S925 QUE ATUALIZEI,AQUI NO NORT DO PR COM A V4.02 ESTÃO RODANDO LISO,ENCLUSIVE HDS POREM UM DELES O AJUSTE DE VOLUME DESLIZA COMO SE TIVESSE NO GELO,,,MAS AUMENTANDO DE VAGAR CONSEGUI AJUSTAR.TODOS QUE VIERAM COM O PROBLEMA DO CHIP FORAM RESOLVIDOS.

Anônimo disse...

A ATUALIZAÇÃO ESTA A MESMA COISA TUDO TRAVANDO CONTINUA NO MESMO ESPERO QUE SAI OUTRA O MAIS RÁPIDO POSSÍVEL ANTES DE VCS DEIXA UUM COMENTARIO DIZENDO QUE ESTA TUDO BLZ PRIMEIRO TESTA ANTES DE DEIXA COMENTARIO OK

Anônimo disse...

ATUALIZAÇÃO 4.02 ESTA A MESMA COISA TUDO TRAVA

Anônimo disse...

por favor alguém mim ajude esta atualização esta a mesma coisa 4.02 tudo travando e a de vcs estão assim também az america ajuda nos

Anônimo disse...

fiz atualização ontem estava tudo bom quando liguei
hoje de manha tudo travando continua a mesma coisa 4.01 e 4.02 esta ruir por favor manda outra pra nos obrigado

Anônimo disse...

acui nas minas ta tudo igual, tudo travado, vo pica o pé nesse aparelho

Anônimo disse...

Este s925 está travando muiiito aqui em S.C, continuamos aguardando uma atualização que realmente funcione.
Desde já agradecemos

Anônimo disse...

Do nada com a aatualizacao 4.02 voltou a funcionar agora a pouco.
Nenhum HD funcionava, nem Bigbobobrasil...
Depois das 23h voltaram.
Vejamos amanha cedo...

Delcinei Braga on 9 de janeiro de 2013 07:55 disse...

Atualizei hoje com a 4.02, continua travando no SKS, e demora para abrir os canais HD, no aguardo de outra, espero que saia logo, nao da pra assitir nada sem travar

Billsouza on 9 de janeiro de 2013 11:43 disse...

atualizei com a att 4.02 e continua travando, acho que estão demorando demais com essas atualização 4.03, será que tem alguém que quando o pessoal faz a atualização eles atrapalham?tem dedo dessas operadoras ai viu!!ou do pessoal que vende CS!!!

Anônimo disse...

Galera acaba de sair mais uma atualização S925 ( V4.04 )acabei de instalar e esta funcionando sem travar.

magno vieira souza disse...

comprei o aparelho tem 1mes estar travado hora hora nao o que faço

Postar um comentário

arquivo

 

Portal do Satélite. Copyright 2008 All Rights Reserved Revolution Two Church theme by Brian Gardner Converted into Blogger Template by Bloganol dot com