quinta-feira, 3 de janeiro de 2013

Nova Atualização Azbox Bravissimo twin Tunner Janeiro 2013




 AQUI ESTÃO AS ATUALIZAÇÕES
AZBOX MARÇO 2013
http://portaldosatelite.blogspot.com/2013/03/novas-atualizacoes-azbox-01032013.html


Pessoal em 1° mão o portal do satélite sai na frente e divulga as novas atualizações azbox box bravissimo twin tunner janeiro 2013.
 Segue abaixo a atualização para o receptor Azbox Bravissimo Twin Tunner Atualize pelo modo total flash Para ativar o SDS ou IKS va até Menu Instalação ( não entre em intalação deixe apenas em cima a seleção) aperte 4x o botão 7 do controle remoto "7777" Vai abrir uma tela de configuração e ative o seu sistema desejado (SDS=duas antenas, IKS=1 antena+internet) Ativar Duall Diferent
Baixar Mediafire
Baixar 4shared


Aqui outro tutorial mais completo:



Segue os passos para poder fazer funcionar o Azbox Bravissimo Twin:

1- Insira no conector 1 do deco (o da direita, visto de trás), o cabo da antena do satélite escolhido (mãezona, céu, ou tia);

2- Insira no conector 2 do deco (o da esquerda, visto de trás), o cabo da antena do satélite de dados o 30W (Hissspassat);

3- Baixe em seu computador, a última atualização disponível (28/06/2012, tendo o cuidado para escolher a atualização para o Twin), e copie para um pendrive. Insira o pendrive na parte frontal do deco (com este desligado), Ligue o deco e acesse o menu "upgrade", escolha a opção "upgrade by usb", e tecle OK. Na opção "Modo de melhorar", escolha "total flash"e na opção logo abaixo, deve aparecer a atualização gravada no pendrive. Baixe o cursor até a opção "inicio", e tecle OK, quando solicitar para gravar a nova atualização, tecle novamente OK, e aguarde o deco reinicializar;

4- Após o deco ligar, vá até o menu "preference", o terceiro, bem á direita acima, acesse a opção "idioma", e altere todas as opções, para "português", na opção logo abaixo "sistema de tv", acesse a opção "video reslution", e escolha a opção correta, em relação a sua TV;

5- Acesse o menu inicial e mova o cursor até a opção "instalação", (sem acessá-lo) e digite "7777", para acessar o menu secreto. Na opção "mode", escolha com a as teclas dir/esq, a opção "SDS", baixe o cursor até a opção "active", e escolha "ON" (LIGADO), baixe novamente o cursor até a opção "apply", e clique em OK;

6- Volte ao menu principal pela tecla "menu", acesse o menu "instalação", e escolha a opção "lista de satelite", e clique OK. Tecle F2 (conexão da antena), com as setas esq/dir, acesse a opção "LNB1" mude pala "Dual Diferent", obs.: não funciona se não for escolhida esta opção. Acesse novamente o menu "lista de satelite", e com as setas esq/dir, acesse a lista, e marque os satélites apontados por você, inclusive o 30W no LNB2. Retorne ao menu anterior, e escolha a opção "lista de tp", e escolha o satélite 30W, apague todas as TPs existentes para este satélite, não exclua a "11972H27500", esta deve ser a unica a permanecer. Volte ao menu "lista de satelite", e desmarque o 30W, deixando marcados os satélites do seu apontamento;

7-Retorne ao menu anterior, e escolha a opção "search", e deverão aparecer listados os satélites marcados no menu, anteriormente, menos o 30W, tecle OK, e verifique se está com a seguinte configuração: "LNB Freq" se está "universal", "POLARIDADE" em "automática", e "MOTOR TYPE" em "disable". Se você utiliza uma chave Diseqc, deve configurá-la nesta tela, após, tecle F1, ou F2, para efetuar a busca no(s) satélites(s) escolhido(s). Aguarde até a conclusão;

8- Tecle "exit", e retorne ao modo TV, os canais já devem ter florido, inclusive os HD, se não pularam nenhum passo.

Este passo a passo foi construído por kapfer todos os créditos a ele, pode tomar como base para ser utilizado no Azbox Moozca

332 comentários:

«Mais antigas   ‹Antigas   1 – 200 de 332   Recentes›   Mais recentes»
Anônimo disse...

qual a diferença nessa atualização???

Anônimo disse...

Eu atualizei aqui e o que eu percebi foi que o visor ficou quase que totalmente apagado.

Anônimo disse...

é para colocar essa atualizacao antiga mesmo?

Anônimo disse...

qual e diferença da ultima atualização de 2012 ?
ninguém aqui instalou e poderia citar as melhorias e diferenças ?
Abraços !!!

Anônimo disse...

vou deixar a anterior, enquanto esta funcionando!!!

Anônimo disse...

o que tem de melhor nessa atualizaçao

Anônimo disse...

eu fiz a atualização,notei que agora ja liga florindo,sem ter que mudar de canal,acabou as travas de ter que tirar da tomada ,não perde as configurações quando desliga,achei muito boa esta att

juliano disse...

Alguem pode me dar uma luz. Tenho o aparelho tocomsat.e esta fora do ar. Oque fazer?

bravissimo Fraca disse...

Fiz essa att nova....parece q parou com as travadas, porem o visor quando desliga fica quase q apagado, mais parece q os canais estao bem lisos

Anônimo disse...

Faltando duas TP no KU STARONE, sao elas: 11014 H 29892 e 12159 V 21767. Sem elas alguns canais em HD nao aparecem, como globo+, globo hd alternativa, gloob HD, e outros. É necessário acrescenta-las, podem ver que possuem 18 TPs ao inves de 20 TPs.

Anônimo disse...

Baixa mas só aparece arquivo invalido.

Unknown on 4 de janeiro de 2013 11:40 disse...

Galera, eu tb fiz essa atualizacao e o que percebi foi que a WIFI que tinha na atualização antiga simplesmente sumiu. E eu costumo usar a WIFI com o adaptador que tenho, pra mim não foi vantagem pq quando estou sem sinal SDS eu uso o IKS pelo adaptador WIFI.
FICA A DICA!

Thales Silva on 4 de janeiro de 2013 14:28 disse...

Melhoro que vc liga ja abre os canais a outra att anterior eu tinha que ir no menu serviços e lista de canais para abrir

Thalis on 7 de janeiro de 2013 17:17 disse...

galera não funcionou pra mim ainda

Anônimo disse...

o meu apareceu so os coraçoes em vermelo na frente do canal e mais nada, alquem pode me responder

Anônimo disse...

Pessoal, apesar de ter resolvido o florimento automatico dos canais, no meu caso perdeu vários canais (ficaram apenas 81) e o visor fica apagado. Portanto, por enquanto não recomendo para o Azbox Bravissimo Twin HD - Ku Starone. Continuo aguardando nova atualização.

marcelo on 16 de janeiro de 2013 15:46 disse...

atualizei e o visor tbmm fikou apagado,e alguns canal em hd ficou faltando,esta uma merda!!!

Anônimo disse...

hehehehehe....

Prof Anderson on 17 de janeiro de 2013 18:50 disse...

Fiz a atualização no meu azbox,no inicio funcionou legal, mas agora pra tarde não esta funcionando alguém sabe o que esta acontecendo?

Araxa Informatica on 17 de janeiro de 2013 19:13 disse...

o meu tb não esta funcionando

Anônimo disse...

Tentei atualizar e está dando " Invalid File!"
Alguém sabe me dizer o que pode estar acontecendo??

Anônimo disse...

o meu tb ta dando invalid fire
alguem pode me ajudar

Anônimo disse...

sds esta tudo fora no momento .sera que ja é mudança de sat?sao paulo sp zona sul

Juliano on 17 de janeiro de 2013 19:43 disse...

Esse arquivo disponibilizado está corrompido, por isso a mensagem de erro...

Pankamo on 17 de janeiro de 2013 19:44 disse...

Caiu geral mesmo! O jeito é aguardar nova atualização!
Rodrigo - PR

Anônimo disse...

ae galera , o jeito e esperar msm , o negocio aqui ta feio . qualquer coisa ae, manda um alo aqui pra nos de volta redonda.

Anônimo disse...

A intensidade e a qualidade do sinal cairam um pouco....será que é esperar nova atualização mesmo?

Anônimo disse...

RATAO!!!! eu ja tenho um azbox parado aqui(evol XL)agora so falta ficar com mais um.

Anônimo disse...

Tentei fazer uma nova busca e aparece escrito Invalied File....alguém já sabe se vai sair uma nova atualização ou pode ser outro problema???

Anônimo disse...

De uns tempos pra cá está ficando cada vez pior...Brincadeira!!!

Juliano on 17 de janeiro de 2013 20:05 disse...

Essa msg é pq o arquivo está corrompido...

Anônimo disse...

santa luzia - mg tambem ta osso...to com bombrilzinho na antena...

Anônimo disse...

aqui tb nao ta florido,aguardando nova atualizaçao

Anônimo disse...

Ta foda...elem de estar travando diréto,agora caiuu de vez...acho que vou ter que trocar o bravissimo pra outro msm

Anônimo disse...

caiu geral e essa atualização a data dela 2812 2012 teremos que aguardar o team dar um jeito

Anônimo disse...

É normal ter que atualizar de 15 em 15 dias.ou o cara ta me logrando,onde eu consigo essa atualizaçao aqui tbm ta tudo parado .

Anônimo disse...

ta escuro aki tbm

Anônimo disse...

essa semana inteira travando e voltando...foda assistir filme assim

Anônimo disse...

http://www.azamericaazbox.net/2013/01/atualizacoes-azbox-bravissimo-twin-e.html
nova atualização galera!!!!

Anônimo disse...

Aqui em Naviraí/Ms, tb esta tudo escuro desde a hora do almoço e até agora nada. Ricardo

Anônimo disse...

E mm poços de caldas mg tbm travou,17/01/2013

Anônimo disse...

Campinas, SP tudo apagado!!!

Anônimo disse...

Luziania-go off sera que e atualizaçao ou va ter que reposicionar as antenas?

Anônimo disse...

Aqui em Laguna - SC tbém não está florindo...caiu o sinal muito rápido desta vez...

Anônimo disse...

Sera que devemos nos preocupar ? ta off pra todo lado!

Anônimo disse...

Aqui em Salvador tb não funciona...

Anônimo disse...

Em Indaial,SC tbém ta escuro. Relembrando a parabólica...merdinga!

Anônimo disse...

aqui em porto alegre so no iks

Adriano Leal on 17 de janeiro de 2013 22:08 disse...

Aqui no Capão do Leão RS também caiu sinal, apagão geral. Ainda coloquei atualização 03.01.13 e o display ficou quase apagado, inclusive quando ligado. Se alguem souber como arrumar o display me da um toque.

Anônimo disse...

aqui em blumenau sc tbm caiu

Anônimo disse...

Maringá-Pr - Escuro total!!!! Será que em algum lugar do Brasil está florindo??

Anônimo disse...

São vicente S.P tambem esta off

Anônimo disse...

servidor sks esta em manutençao

Anônimo disse...

esta atualizacao nao funciona ela é de 28/12/2012

Meireles on 17 de janeiro de 2013 22:20 disse...

Caiu geral em São Vicente/SP off

Anônimo disse...

em novo hamburgo ,RS ,não esta funcionando ,alguma dica de atualização?

Anônimo disse...

Desde dezembro esta luta, ta ficando dificil.

Meireles on 17 de janeiro de 2013 22:23 disse...

Caiu geral em São Vicente/SP off

Anônimo disse...

Ufa, achei que o problema era so com o meu, mas pelo visto ta geral, ta foda aguentar novela e BBB, ate quando teremos que esperar, ta foda..

Anônimo disse...

cabo frio - rj fora desde cedo.

Anônimo disse...

Sr. esta funcionando em iks ,liga o cabo de rede e muda a configuração

Anônimo disse...

??????????????não entendi

Anônimo disse...

Aqui em Ribeirão Pires - SP Florindo em IKS - atualização de nov 2012.

Anônimo disse...

bernardo

Gisele Falars on 17 de janeiro de 2013 22:46 disse...

Atualizei e travou o aparelho, no visor aparece NOCH e na tv dá tela preta.

Anônimo disse...

Alguma Novidade sobre o apagão do azbox?

Anônimo disse...

entra em configuração coloca o ponteiro em cima do icone instalaçao clica 7777 e muda de sds p/ iks e coloca o cabo da net

Anônimo disse...

to sem sinal preciso dele rapido

Anônimo disse...

oi , eu tenho a internet de 15 mega ,gostaria de saber como instalar no azbox bravissimo twin para usar em modo iks ,e o que preciso ? obrigado desde ja

Anônimo disse...

Dourados - MS ta fora tb sds

Anônimo disse...

Com o receptor desligado conecte o cabo de internet vindo de um roteador configurado em modo DHCP, ligue seu roteador e depois de alguns segundos ligue seu deco, ele deve achar e se conectar automaticamente na rede.

Acesse novamente o menu >> instalação (sem acessá-lo) e digite "7777" (menu
secreto). Na opção "MODE", escolha com a as teclas dir/esq, a opção "IKS", baixe o cursor até a opção "ACTIVE", e escolha
"ON" (LIGADO), baixe novamente o cursor até a opção "APPLY", e clique em OK.

Pronto, deverá florir normalmente na sua TV
façam isso que vai funcionar o servidor sds esta em manutenção.são vicente s.p

Anônimo disse...

fora...td fora...fazeee o q...esperar
desligar a tv e ir dormir :(

Anônimo disse...

Aki em taboao da Serra caiu tbm.. ta ossoo

Anônimo disse...

Então galera, aqui em Penha/Sc, tudo escuro....o geito é colocar um bombril da antena interna....aff

Anônimo disse...

o azbox xl com deco i box esta funcionando perfeito aqui em floripa mas o bravissimo nao.

Anônimo disse...

como sei se o roteador esta configurado em modo DHCP?

Leonardo Gomes on 18 de janeiro de 2013 00:13 disse...

Valeu, IKS bombando!!

Anônimo disse...

Americana SP tb esta OFF. Precisamos de nova atualização

Anônimo disse...

Leonardo como uso o modo iks com as duas antenas? Apenas por um cabo de rede onectado na net?


Anônimo disse...

Meu bravíssimo ta funcionando somente no modo IKS, o modo SDS parou de desbloquear, Rio Grande do Sul.... Aguardando novas atualizações....

Anônimo disse...

Diego: sou de SP Capital aki ta tudo apagado tbm... mais com IKS ativo ta sussa!! normal nem desconectei cabo nem nada so conectei o cabo de rede do roteador p azbox e ativei a opcao IKS... tem um tuto mais p cima ai!!

Anônimo disse...

galera alguem pode me ajudar? ja temos nova atualização pois desde ontem o meu azbox não esta florindo.

Anônimo disse...

galera ja temos nova atualização, alguem sabe me informar porque desde ontem o azbox não esta florindo

Anônimo disse...

Meu Bravissimo aqui em Tubarão-SC tbm ta no apagão total. Será que devemos nos preocupar ou logo vem a solução???

Anônimo disse...

aqui em salvador Ba o sks esta florindo

Anônimo disse...

o jeito entao e se mudar pra salvador ba

Anônimo disse...

aqui na bahia, interior estar tudo florido...
eu estou com a ultima atualuzação a de 28/12/2012.

Anônimo disse...

aqui em campo grande ms esta tudo fora,preciso da atualizaçao

cleiton disse...

baixei e rodo legal; descompacte abra os dois lnb ,no 1 o meu satélite é o ku-amazonas no lnb2 vc coloca hispasat e faz a busca obs..é.na região de maringa e sintonizei a claro tv blz galera.

Helton Cunha on 18 de janeiro de 2013 10:53 disse...

Curitiba volto a florir

Helton Cunha on 18 de janeiro de 2013 10:55 disse...

Curitiba volto a florir

828fe560-6171-11e2-a965-000f20980440 on 18 de janeiro de 2013 11:18 disse...

AQUI EM MINAS TÁ TUDO PARADO...ALGUEM TEM ATUALIZAÇÃO???

Anônimo disse...

porto alegre tb voltou

Joana Martins Jorge on 18 de janeiro de 2013 12:35 disse...

Alguem pode me ajudar a saber pq a Disney não esta pegando!? mesmo com a nova att ela nao voltou ;~

Anônimo disse...

aqui em rio negro volto a flori da uns corte

Anônimo disse...

Ta no ar novamente em Indaial, SC.

Anônimo disse...

Voltou em Sao Paulo,SP

Anônimo disse...

Ref. a esta versão:
- Ao desligar pelo controle remoto, o painel fica apagado (as horas não aparecem)
- Mudar de canal ficou mais rapido.
- Ao ligar, não necessita alterar o canal para funcionar.
- Sem as 2 TP´s (11014 H 29892 e 12159 V 21767) mencionadas acima, funciona 210 canais com elas passam para 218 canais.
- No modo IKS, todas as configurações ficam Salvas, mas no modo SDS, ao desligar toda a configuração some !!!

Anônimo disse...

Alguem sabe se ta fora o bravissimo....
ou se tiverem uma nova atualizaçao por favor passem o link...abraços

Anônimo disse...

aki sp so pega canal arabes

Anônimo disse...

Mais alguém ta no escuro denovo?

Anônimo disse...

pessoal, o bravissimo reconhece o arquivo mas quando mando atualizar, fala que o arquivo é invalido, alguem sabe o que posso fazer?

Dani Na Cozinha on 18 de janeiro de 2013 15:01 disse...

sim aki em volta redonda parou de novo

Anônimo disse...

O MEU AXZBOX SÓ FICA PISCANDO NÃO PEGA NADA POR FAVOR ME AJUDA

Anônimo disse...

no modo iks funciona ok ,

fui na opcao de atualizacao via instarnet via ftp
e la me pede para atualizar o firware da v 1.XX
para V 2.xx alguem conhece?

Anônimo disse...

em faxinal dos guedes santa catarina o azbox new gen não ta funcionando

cleiton on 18 de janeiro de 2013 15:29 disse...

voltamos pro escuro novamente
aqui na bahis

cleiton on 18 de janeiro de 2013 15:30 disse...

voltamos pro escuro novamente aqui na bahia

cleiton on 18 de janeiro de 2013 15:38 disse...

Sobre essa questão de ta dando falha quando vc coloca o pendrive para atualizar, estava acontecendo isso comigo, já não sabia mais o que fazer foi quando testei fazer a atualização na porta USB que fica do lado e não na porta USB da frente, ai atualizou legal e agora coloquei na porta USB da frente e voltou a funcionar normalmente, acho que era alguma incompatibilidade...
tente ai as vezes pode dar certo com vc tambem .

Anônimo disse...

Então, alguem de Minas, temos novidades????

Anônimo disse...

jacarei sp nd florindo tudo apagado

Anônimo disse...

ta foda esse vai e vem !
agora voltou a florir

Anônimo disse...

+/- km de S.Paulo(capital)
no momento tá florindo , mas com altas travadas.
não tá facil.......................

Anônimo disse...

Pessoal, aqui no interior de sp nd... alguém tem alguma novidade?

Anônimo disse...

Bauru dá sinal que vai florir, mas trava...

Anônimo disse...

Olha aí, voltou (Bauru)

Anônimo disse...

liguem um cabo de rede entrem no menu configuração digitem 7777 mudem para o modo IKS e tudo começa a florir novamente. blz

Anônimo disse...

Em Criciuma/SC esta funcionando no modo IKS.

Anônimo disse...

IKS COM DUAS ANTENAS?

Fernandohenrique Henrique on 18 de janeiro de 2013 18:48 disse...

E ai gelera meu azbox. Parou alguem pode me ajudar. Aqui
Em taubate parou tudo.

Anônimo disse...

ARAÇATUBA ATÉ AGORA FLORINDO NO MODO SSSP.....

Anônimo disse...

OBS: ARAÇATUBA/SP INTERIOR

Anônimo disse...

Porto Alegre Voltou.

Anônimo disse...

o meu aqui em joao pinheiro mg esta funcionando em sds e iks esta td florindo ainda eu nao att ainda esta att antiga td florindo

Anônimo disse...

me add ai amigos pra gente c comunicar melho cada um ajudando o outro bertieafonsodasilva@hotmail.com

TICO disse...

alguma atualização de 2012 ai??? minha tá um caos...obrigado

Juliano on 18 de janeiro de 2013 19:58 disse...

Apagou td aqui agora, MG.
E a nova atualização continua dando erro...
"Invalid File"

Elisio Adalberto Blume Prof Matemática on 18 de janeiro de 2013 20:03 disse...

Estou com o bravissimo twin fora, tocon sat nano hd fora e showbox premuim hd fora , alquem tem alguma solução?

Anônimo disse...

nao esta florindo aq em hortolandia...

Anônimo disse...

Aki em Pouso Alegre, não esta´funcionando nada.

Anônimo disse...

Aki em guaratingueta sp nada tbm desde ontem,tomara que seja rápida essa espera.

Anônimo disse...

Tá ruim demais em Campinas, não fica mais do que 5 minutos florido, trava toda hora no modo SDS.

Anônimo disse...

porto alegre faz tempo q ta fora

Anônimo disse...

to aguardando a azboxbravissimotwin entra noar

Anônimo disse...

nada aqui no rio de janeiro centro azboxbravissso

Cleomar on 18 de janeiro de 2013 20:53 disse...

Em campo Grande MS tambem ta fora...

Anônimo disse...

AQUI EM JAU - SP NADA TAMBEM , O SINAL É BOM , MAIS NAO CONSIGO ABRIR NENHUM CANAL , É NORMAL , ELE VOLTARA SOZINHO , ESPERO QUE ALGUEM POSSO ME ORIENTAR...AGRADEÇO TODOS DESDE JA.

Emerson Delgado on 18 de janeiro de 2013 21:10 disse...

Aqui em Goias tbm tá tudo no escuro... será que volta quando heim???

Anônimo disse...

AKI EM ATIBAIA,SP TA ECLIPSE TOTAL.
CAIU ONTEM, VOLTOU HJ DMANHÃ,E CAIU NOVAMENTE AGORA AS 19H....OFF

Anônimo disse...

São vicente litoral de sampa esta off desde ontem
alguem sabe se ja tem atualização?

Anônimo disse...

Aqui em guaira -pr tbm, só esta pegando os canais do hispasat

Francisco Janivan on 18 de janeiro de 2013 21:27 disse...

Brasília - Taguatinga tb ta tudo escuro

Francisco Janivan on 18 de janeiro de 2013 21:29 disse...

A atualização que estou usando é de 28.12.12, é essa mesmo?

Anônimo disse...

em jaragua o sul no iks florindo. brigado pela ajuda

Anônimo disse...

vai flori ou nao

Anônimo disse...

como istalo no iks

Anônimo disse...

em santa cruz do sul também está fora,podem me ajudar?

Anônimo disse...

Como faço para colocar em outra configuração sem ser do cabo de rede?
Tennho a pouco tempo e não conheço o que cada configuração faz? Falaram pra mim que a hispasat não funciona, como faço pra configurar?
Obrigado

Anônimo disse...

acabou de florir lençóis pta.

Anônimo disse...

quando vao arrumar uma atualizaçao que dure,porque e so o azbox que fica fora

Dim disse...

Boa noite galera aqui em Bh voutou a florir no hispasat. Eleluia.

vsilva on 18 de janeiro de 2013 22:13 disse...

Galera, tudo apagado aqui no interior de são Paulo, Araçatuba. sabem de algo que possa fazer ?

Anônimo disse...

aqui em porto alegre esta rodando todos os canais bem , dica ( quando nao entrar os canais e ficar so no sinza vai em menu e 7777 sds e ok ,se nao der repete ) o hispasat esta ok ...ass julio.ferrasso

vsilva on 18 de janeiro de 2013 22:18 disse...

Valeu julio.ferrasso

Anônimo disse...

Aqui em Pelotas/RS tudo on, azbox twin.

Anônimo disse...

VSILVA, SOU DE ARAÇATUBA TB, O MEU TA RODANDO, TENTA DESLIGAR DA TOMADA E COLOCAR NO MODO SSSP....O MEU TA FUNCIONANDO TUDO

Anônimo disse...

sou de guarapuava-Pr gostaria de saber se aqui voltou a funcionar

vsilva on 18 de janeiro de 2013 22:54 disse...

Valeu campeão, voltou sim esta lisinho, e com a ultima atualização parece não travar.

Anônimo disse...

daew pessoal...voltou a funcionar...joia rs!1

Anônimo disse...

Galera o meu Azbox Bravissimo tbem nao estava florindo nada, entrei no menu 7777, mudei o Add-on Mode para IKS, Active Desligado.. Voltou a florir tudo... tentei ai galera... Vlw...

vsilva on 18 de janeiro de 2013 22:58 disse...

Bom galera, gostaria de saber se alguém pode me ajudar ? pois comprei dois bravissimo tiwin hd, um funciona tranquilo, ja o outro so acende uma luz verde no visor nada +. oq pode ser ?

Francisco Janivan on 18 de janeiro de 2013 22:59 disse...

estão usando a atualização de 28 de dezembro?

Anônimo disse...

Tenho 4 aparelhos e confesso que me arrependi muito, está sempre travando e não funciona, cada vez que eu preciso atualizar, perco um tempão, hoje por exemplo já fiz umas 4 vezes e não deu certo.
Katia

Anônimo disse...

alguem sabe me falar se as atualizaçoes esta funcionando ou nada

Anônimo disse...

Sim minha atualização e de 28/12/2012

vsilva on 18 de janeiro de 2013 23:09 disse...

Olha baixei essa ultima, e esta 100%, pela primeira vez não travou .. geralmente fico 30 minutos e ele trava, vamos ver né.

Francisco Janivan on 18 de janeiro de 2013 23:11 disse...

VSILVA, vc baixou a de 28 de dezembro? passa o link se puder

Anônimo disse...

TEM ALGUMA ATT??? AQUI TÁ SEM CHANCE ... JUMIRIM SP

Anônimo disse...

ola pessoal to na mesma aki em Irati pr ta uma porcaria... vai e volta... agora ta florindo, mas da ate medo de elogiar.

Anônimo disse...

uma das vezes que atualizei até funcionou, mas qdo tirei o pen drive parou geral e não voltou mais

Anônimo disse...

ai galera sou do maranhao quero compra um azbox twin e aconselhave me ajuda

Anônimo disse...

AMIGO DO MARANHÃO, PODE COMPRAR, DE VEZ EM QUANDO TRAVA, MAS.....COMPENSA

Anônimo disse...

Atualizei a versão 02-01-2013............arquivo 20121228 e os canais voltaram a florir em SP Capital. Abriram mais HD (Telecine Fun e Touch), Sony HD. Recomendo.

Anônimo disse...

Galera segue o link http://www.radiocida.net/nova-atualizacao-azbox-bravissimo-twin-02-01-2013/

anonimo on 19 de janeiro de 2013 00:47 disse...

o meu so funciona o canal claro o resto está cinza o que faço

Anônimo disse...

atualizei novamente e parece que está funcionando...

Anônimo disse...

é isso ai galera aki em guaratingueta tudo florindo de novo af tava tenso já.

Anônimo disse...

Aki em Rio do Campo-SC tudo florindo, Fiz a atualização via cabo Rs232 configurei e não floriu, ficou com tela preta, Canais em cinza, então, Fiz um FACTORY DEFAULT, reconfigurei e tudo BLZ, Floriu 100% sem Travamento, apenas o Display Ficou Quase Apagado.

$$ on 19 de janeiro de 2013 13:24 disse...

aqui em curitiba rodando a atualização abaixo em IKS rodando sempre liso.
http://portaldosatelite.blogspot.com.br/2012/12/novo-dump-azbox-bravissimo-twin-251212.html

Evangelista Edmundo on 19 de janeiro de 2013 15:00 disse...

Aqui em sao jose dos campos sp estar rodando td so travando um pouco mas td ok Abraço

Anônimo disse...

Aqui em Curitiba estou com uma atualização do dia 02/02/2012 e está rodando perfeito...

Anônimo disse...

aki em atibaia, sp ta tudo florido....cada flor linda.. graças a Deus voltou.
espero que meu jardim continue assim.

Anônimo disse...

Tenho 2 receptores um att de janeiro...rodando bm, e o. Outro nao att ta cm a antiga de novembro os 2 fumegando blz...mais a att de janeiro roda mais liso
: )

Anônimo disse...

o certo é ter um azbox e um azamerica quando um cai tem o outro

doni on 19 de janeiro de 2013 20:20 disse...

qual a atualização que funciona melhor? Alguem pode recomendar?

Anônimo disse...

APAGÃO DE NOVO?????????????????????

Getúlio Costa on 19 de janeiro de 2013 23:02 disse...

fora aki

Getúlio Costa on 19 de janeiro de 2013 23:03 disse...

apagão em MG !!

Anônimo disse...

por favor alguém ai sabe oq ta acontecendo aki em guaratingueta to querendo ver a luta do belfor

Anônimo disse...

ta eu e meu super cunhado reginho querendo ver a luta, alguém ajuda ai por favor!!!!

Anônimo disse...

GERAL APAGADO........ARAÇATUBA/SP

Anônimo disse...

Aq no fim fo mundo congelo a imagem, qro v a luta pow
Estoo em Telemaco parana

Anônimo disse...

Apagão geral certeza..

Anônimo disse...

Que situação.... Aqui em Porto Alegre nada florido

Anônimo disse...

AKI S.Roque -SP Hoje voltou por alguns minutos , depois travadas a cada 10 seg. no momento tudo escuro , tudo cinza (00:16 min- Domingo - Bravissimo - atualização de 03/Janeiro)

A luta já era...........não vou ver

Anônimo disse...

AQUI EM BIRIGUI,APAGOU GERAU.

Leandro da Silva on 20 de janeiro de 2013 01:45 disse...

Aqui em Bia Esperança sul de Minas apagão geral. Alguem ai ja descolou a nova att???? HELP!!!

Anônimo disse...

DEPOIS DA LUTA VOLTA, CERTEZA QUE AMANHÃ VAI RODAR NORMAL, NINGUEM CONSEGUIU EXPLICAR ATÉ AGORA, UMA EMPRESA DE TV PATROCINANDO A LUTA, BEM PROVAVEL QUE DERRUBOU O SINAL......FICAADICA

vsilva on 20 de janeiro de 2013 02:25 disse...

Ta complicado mesmo, aqui em sp- interior ta a Pagão GERAL.. HUM SERA PELO (UFC) ????

porém CONTINO A MESMA HUMMMM... VAMOS VER NE

Anônimo disse...

Aqui em Goiás tbm tudo escuro

«Mais antigas ‹Antigas   1 – 200 de 332   Recentes› Mais recentes»

Postar um comentário

arquivo

 

Portal do Satélite. Copyright 2008 All Rights Reserved Revolution Two Church theme by Brian Gardner Converted into Blogger Template by Bloganol dot com