terça-feira, 16 de abril de 2013

Nova Atualização Azbox Bravoo + 09/04/2013 Satmex ON



 TODAS ATUALIZAÇÕES AZBOX ABRIL/2013 COM TUTORIAIS ENTRE AQUI: 
http://portaldosatelite.blogspot.com.br/2013/04/todas-atualizacao-para-azbox-para.html

Nova Atualização Azbox Bravoo + 09/04/2013
Satmex Ok
O arquivo está compactado com senha. A senha é
" mundoaz.com ".
Baixe daqui: Sendspace : http://www.sendspace.com/file/yomhjc
ou ZippyShare:
http://www29.zippyshare.com/v/69293727/file.html

28 comentários:

tiago on 16 de abril de 2013 08:17 disse...

Estou com a atualização de novembro e ta rodando filé, todas as outras desse ano não deram certo !!!

Anônimo disse...

essa atualização é só pro satmex? o hispa não vai mais funcionar? estou no hispa ainda e confesso que está bem ruim esses dias..... são leopoldo/RS

Anônimo disse...

estou com uma deste ano e tbm esta uma porcaria trava toda hora e so fica caindo e pra piorar ontem meu iks nao quer funcionar pela net nao pega so pelo sks nao sei porque é vou tentar reaver hoje com a atualização de novembro como diz o thiago ai

tiago on 16 de abril de 2013 16:59 disse...

Coloca essa atualização, va no menu secreto(7777) abilita para usar 2 antenas e pronto ta filé, ja tem os caneis, mas faz uma nova busca que tem alguns novos...

Roberto on 16 de abril de 2013 18:55 disse...

Estou usando a ultima atualização no caso HISPA, no caso se eu fizer esta atualização tenho que apontar para o novo satélite SATMEX??????? Como devo proceder? Alguém pode esclarecer ????

tiago on 16 de abril de 2013 19:00 disse...

não essa da no hispa, liso liso
to com ela, todos os canais abertos... inclusive os HD

silvano on 16 de abril de 2013 22:08 disse...

no hipasat nao funciona eno satmex tenho que editar ha tp hipasat lnb 2

Anônimo disse...

meu bravoo+ rodando liso no 30W iks e sks 100% com essa att

fernando goiania disse...

atualizei o meu e ficou liso liso tbm rodando so o file ok

Anônimo disse...

Estou usando o hispa, se eu rodar esta att, terei que configurar algo de diferente?

Anônimo disse...

meus bravoo+ voltou a funfar, esta em IKS. Porem, qndo desligar o deco, o controle nao funfa mais. precisa arrancar da tomada e esperar um tempo pra religar denovo esta com problemas...mas da pra assistir 90% dos canais (alguns nao funfa)

Anônimo disse...

meu azbravo+ não volltou, atualizei e nada ele nao usa antena para as chaves usa internet qual seria o modo de atualização obrigado

Anônimo disse...

O meu Bravoo+ tb ta assim em IKS.Porem qndo desligo o deco,o controle não liga mais.

Anônimo disse...

Entra no menu secreto digita 7777,coloca no modo IKS,confirma e flores.

Anônimo disse...

Meu deco Bravoo+ voltou em IKS,porem quando desligo ele não consigo ligar no controle,so tirando da tomada.Team manda atualização correta para nos Hisp sat.

Anônimo disse...

atualizei o meu az box bravoo+ mas nao sei a configuracao pro menu secreto e a freq e o transpondedor do KU STARONE?

Anônimo disse...

O meu bravoo+ funcionou perfeitamente com essa atualização ! eu uso sistema IKS ! Valewwww

Anônimo disse...

como atualizar

Anônimo disse...

...Acabei de atualizar....rodando liso...

Anônimo disse...

como eu faço pra atualizar

Anônimo disse...

Fiz a atualização (por firmware) e abriu novamente os canais somente no IKS, no SKS não funcionou. Estou usando o Hispasat ainda. Eu terei que mudar para o Satmex para funcionao o SKS?

Anônimo disse...

Pessoal,
Atualizei o meu Bravoo+ HD (visor amarelo) com a att do dia 09-04-2013 e voltou a florir tranquilo (IKS), sem travadas e poucos canais off.

Porém surgiram alguns problemas após esta atualização:
- SDS sempre OFF;
- Menu de canais não colore em azul os canais que estão ON;
- Se desligar, trava no relógio e não liga mais - O on/off do controle e do aparelho não funcionam (somente desligando geral na chave traseira);
- Trava o relógio na hora que foi desligado (os dois pontos que ficam entre HHMM está piscando então o display não esta travado, só a função que atualiza o display é que bixou...).

Alguém está com algum (s) desses problemas????
Já conseguiram resolver???

Será que é um bug desta nova atualização????

Um abraço.

Anônimo disse...

o meu esta com problema no epg nao sai a lista de nprogamaçao, no info quando coloca para ver o conteudo ele trava e so desligando na chave traseira.....

Anônimo disse...

Oláaa gostaria de saber o passo a passo para a atualização... alguém pode me passar.
Juliana

Anônimo disse...

amigos q tao com problema no bravo q naum liga pelo controle e so pega iks , dar uma olhada nas tps do hispa e do starone pois as tp se tiver errada acontece isso , abrçs

DENISE BARBOSA on 27 de abril de 2013 18:34 disse...

Olá amigos alguém tem como me ajudar a configurar o meu aparelho azebox bravo+ ele utiliza a internet e não sei como configura-lo, a atualização eu já tenho; desde já agradeço

Anônimo disse...

POR FAVOR, ALGUÉM PODERIA ME AJUDAR! TENHO O AZBOX BRAVOO+ COM DUAS ANTANAS INSTALADAS, PEGO O IKS NORMAL, SÓ QUE O SKS NÃO CONSIGO. QUANDO DESLIGO O IKS O SKS FICA COM OS CANAIS TODOS CODIFICADOS, O SINAL PARA O HISPASAT ESTÁ NORMAL, SERRÁ ALGUM ERRO DE CONFIGURAÇÃO NO RECEPTOR, OBRIGADO.

cris.c disse...

então pessoal meu azbox hd + ficou assim com a ultima att ele n desligava mais no controle travava toda hora e n voltava parava na palavra AZBOX e n saia qdo saia ficava enrolando o som ou seja ele sumia ai o q eu fiz um recovery mas n adiantou muito percebi q o meu so pegava qdo n desligava ele então n desliguei mais desligava so a tv ficou assim por um bom tempo ate q agora ta funcionando sem travas e nenhum problema desligo ele toda a noite é estranho isso mas foi oq ta acontecendo to com medo de colocar esta at nova e bichar de vez pq o iks n funfa mais aqui...

Postar um comentário

Utilize os comentários no blog para retirar suas dúvidas.

arquivo

 

Portal do Satélite. Copyright 2008 All Rights Reserved Revolution Two Church theme by Brian Gardner Converted into Blogger Template by Bloganol dot com